InícioInício  Portal GPAPortal GPA  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-se  

Compartilhe | 
 

 Problemas com o site?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Dylan
Moderador
Moderador
avatar

Número de Mensagens : 1901
Idade : 37
Data de inscrição : 16/04/2008

MensagemAssunto: Problemas com o site?   Qua Abr 22, 2009 11:54 pm

Tem dois dias que eu tento entrar no site da Aquanorte e não consigo, alguém sabe de alguma coisa a respeito? O site saiu do ar?
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://twitter.com/Dan_ASampaio
Ras Miglio
Moderador
Moderador
avatar

Número de Mensagens : 2505
Idade : 34
Data de inscrição : 03/08/2007

MensagemAssunto: Re: Problemas com o site?   Qui Abr 23, 2009 12:08 am

Acabei de tentar e consegui!

Abraços

_________________
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Rubem Dias
Moderador
Moderador
avatar

Número de Mensagens : 2112
Idade : 33
Data de inscrição : 22/05/2008

MensagemAssunto: Re: Problemas com o site?   Qui Abr 23, 2009 1:06 am

Normal!!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Dylan
Moderador
Moderador
avatar

Número de Mensagens : 1901
Idade : 37
Data de inscrição : 16/04/2008

MensagemAssunto: Re: Problemas com o site?   Qui Abr 23, 2009 7:54 am

Verdade agora de manhã funcionou, não sei o que aconteceu... Rolling Eyes
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://twitter.com/Dan_ASampaio
Glauter
Colaborador
Colaborador
avatar

Número de Mensagens : 692
Idade : 35
Data de inscrição : 29/12/2008

MensagemAssunto: Re: Problemas com o site?   Qui Abr 23, 2009 8:15 pm

Aconteceu comigo também ontem a noite tentei por volta de 19hs e as 23 hs e estava offf!!!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Dylan
Moderador
Moderador
avatar

Número de Mensagens : 1901
Idade : 37
Data de inscrição : 16/04/2008

MensagemAssunto: Re: Problemas com o site?   Qui Abr 23, 2009 10:43 pm

Pelo menos não foi só comigo... scratch
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://twitter.com/Dan_ASampaio
Conteúdo patrocinado




MensagemAssunto: Re: Problemas com o site?   

Voltar ao Topo Ir em baixo
 
Problemas com o site?
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problemas com IBAMA
» Um site muito frequentado nos últimos tempos
» ajuda com gaivota com problemas
» Problemas com água do aquário "Lyndon"
» Carpa com problemas na bexiga natatória. O que fazer?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: Parceiros do GPA :: AQUANORTE Aquários-
Ir para: